<!DOCTYPE html>
<html lang="en-US">
<head><meta charset="UTF-8"><script data-cfasync="false" data-no-optimize="true">var _wpmeteor={"rdelay":86400000,"elementor-animations":true,"elementor-pp":true,"v":"2.3.9"};if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]wpmeteordisable/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?wpmeteordisable=1"}else{document.location.href=href.replace("#","?wpmeteordisable=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&wpmeteordisable=1"}else{document.location.href=href.replace("#","&wpmeteordisable=1#")}}}};</script><script data-cfasync="false" data-no-optimize="true">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</script>
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://exbulletin.com/wp-content/uploads/2020/09/fav_exbulletin.svg" /><link rel="pingback" href="https://exbulletin.com/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://onlinelibrary.wiley.com/cms/asset/17212602-c510-477a-b3ea-946d7350e2d4/aspp.v13.3.cover.jpg" />
<meta name="twitter:image" content="https://onlinelibrary.wiley.com/cms/asset/17212602-c510-477a-b3ea-946d7350e2d4/aspp.v13.3.cover.jpg" />
<meta property="og:url" content="https://exbulletin.com/politics/1195646/" />
<meta property="og:title" content="Indonesian officials and media tackle vaccine hesitancy and misinformation &#8211; Triwardani &#8211; &#8211; Asian Politics &#038; Policy" />
<meta property="og:description" content="&nbsp; Everyone is on deck to fight misinformation and vaccine reluctance in Indonesia, more than a year after the start of the COVID-19 pandemic. To boost confidence in vaccines, President Joko Widodo received his first vaccine at the start of the national vaccination campaign on January 13, 2021. He was injected with Coronavac, a vaccine [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://exbulletin.com/politics/1195646/">
<meta name="twitter:title" content="Indonesian officials and media tackle vaccine hesitancy and misinformation &#8211; Triwardani &#8211; &#8211; Asian Politics &#038; Policy">
<meta name="twitter:description" content="&nbsp; Everyone is on deck to fight misinformation and vaccine reluctance in Indonesia, more than a year after the start of the COVID-19 pandemic. To boost confidence in vaccines, President Joko Widodo received his first vaccine at the start of the national vaccination campaign on January 13, 2021. He was injected with Coronavac, a vaccine [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-ad-client="ca-pub-7526957001240989" data-async data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="https://cdn.gravitec.net/storage/47c08568ca4eb4ea62595cdbcd9511dc/client.js" data-async></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/71206846/Header', [[728, 90], [320, 50]], 'div-gpt-ad-1593299511206-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/71206846/3', [[728, 90], [970, 90]], 'div-gpt-ad-1593300551871-0').addService(googletag.companionAds()).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked">
    var _ss = _ss || [];
    _ss.push(['_setDomain', 'https://koi-3QNORPF91S.marketingautomation.services/net']);
    _ss.push(['_setAccount', 'KOI-4DJ86FF15U']);
    _ss.push(['_trackPageView']);
    window._pa = window._pa || {};
    // _pa.orderId = "myOrderId"; // OPTIONAL: attach unique conversion identifier to conversions
    // _pa.revenue = "19.99"; // OPTIONAL: attach dynamic purchase values to conversions
    // _pa.productId = "myProductId"; // OPTIONAL: Include product ID for use with dynamic ads
(function() {
    var ss = document.createElement('script');
    ss.type = 'text/javascript'; ss.async = true;
    ss.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'koi-3QNORPF91S.marketingautomation.services/client/ss.js?ver=2.4.0';
    var scr = document.getElementsByTagName('script')[0];
    scr.parentNode.insertBefore(ss, scr);
})();
</script>

<meta name="msvalidate.01" content="329003E82E607D7903B8BDC1C4399EA1" />
<meta name="yandex-verification" content="f32fe04386a282bd" />

<title>Indonesian officials and media tackle vaccine hesitancy and misinformation - Triwardani - - Asian Politics &amp; Policy | ExBulletin</title>
<link rel="canonical" href="https://exbulletin.com/politics/1195646/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Indonesian officials and media tackle vaccine hesitancy and misinformation - Triwardani - - Asian Politics &amp; Policy | ExBulletin" />
<meta property="og:description" content="&nbsp; Everyone is on deck to fight misinformation and vaccine reluctance in Indonesia, more than a year after the start of the COVID-19 pandemic. To boost confidence in vaccines, President Joko Widodo received his first vaccine at the start of the national vaccination campaign on January 13, 2021. He was injected with Coronavac, a vaccine [&hellip;]" />
<meta property="og:url" content="https://exbulletin.com/politics/1195646/" />
<meta property="og:site_name" content="ExBulletin" />
<meta property="article:publisher" content="https://facebook.com/ExBulletin/" />
<meta property="article:published_time" content="2021-09-29T01:47:11+00:00" />
<meta property="og:image" content="https://onlinelibrary.wiley.com/cms/asset/17212602-c510-477a-b3ea-946d7350e2d4/aspp.v13.3.cover.jpg" /><meta property="og:image" content="https://onlinelibrary.wiley.com/cms/asset/17212602-c510-477a-b3ea-946d7350e2d4/aspp.v13.3.cover.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://onlinelibrary.wiley.com/cms/asset/17212602-c510-477a-b3ea-946d7350e2d4/aspp.v13.3.cover.jpg" />
<meta name="twitter:creator" content="@ExBulletinUk" />
<meta name="twitter:site" content="@ExBulletinUk" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="NewsDesk" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="7 minutes" />

<link rel="manifest" href="https://exbulletin.com/pwa-manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://exbulletin.com/wp-content/uploads/2020/09/fav_exbulletin.svg">
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//exbulletin.com' />
<link rel="alternate" type="application/rss+xml" title="ExBulletin &raquo; Feed" href="https://exbulletin.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ExBulletin &raquo; Comments Feed" href="https://exbulletin.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://exbulletin.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://exbulletin.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://exbulletin.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://exbulletin.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://exbulletin.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://exbulletin.com/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://exbulletin.com/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://exbulletin.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<style id="mvp-fonts-css" media="all">@font-face {
  font-family: 'Advent Pro';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/adventpro/v11/V8mDoQfxVT4Dvddr_yOwjYGIPbF4Dg.ttf) format('truetype');
}
@font-face {
  font-family: 'Anton';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/anton/v15/1Ptgg87LROyAm3Kz-Co.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/opensans/v23/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 200;
  src: url(/fonts.gstatic.com/s/oswald/v40/TK3_WkUHHAIjg75cFRf3bXL8LICs13FvsUZiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/oswald/v40/TK3_WkUHHAIjg75cFRf3bXL8LICs169vsUZiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/oswald/v40/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvsUZiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/oswald/v40/TK3_WkUHHAIjg75cFRf3bXL8LICs18NvsUZiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 600;
  src: url(/fonts.gstatic.com/s/oswald/v40/TK3_WkUHHAIjg75cFRf3bXL8LICs1y9osUZiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/oswald/v40/TK3_WkUHHAIjg75cFRf3bXL8LICs1xZosUZiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Serif';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFWzro.ttf) format('truetype');
}
@font-face {
  font-family: 'PT Serif';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/ptserif/v12/EJRSQgYoZZY2vCFuvAnt66qSVy4.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOkCnqEu92Fr1MmgVxIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  src: url(/fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='mvp-media-queries-css' href='https://exbulletin.com/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css' href='https://exbulletin.com/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media='all' />
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://exbulletin.com/wp-content/plugins/wp-automatic/js/main-front.js' id='wp_automatic_gallery-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/exbulletin.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/c/5.8.1/wp-includes/js/zxcvbn-async.min.js' id='zxcvbn-async-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://exbulletin.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://exbulletin.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://exbulletin.com/wp-json/" /><link rel="alternate" type="application/json" href="https://exbulletin.com/wp-json/wp/v2/posts/1195646" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://exbulletin.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://exbulletin.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://wp.me/pbCqNb-512C' />
<link rel="alternate" type="application/json+oembed" href="https://exbulletin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexbulletin.com%2Fpolitics%2F1195646%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://exbulletin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexbulletin.com%2Fpolitics%2F1195646%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#ff0033">
<meta name="apple-mobile-web-app-title" content="ExBulletin">
<meta name="application-name" content="ExBulletin">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content=" ExBulletin">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://exbulletin.com/wp-content/uploads/2020/09/fav_exbulletin.svg">
<link rel="apple-touch-icon" sizes="192x192" href="https://exbulletin.com/wp-content/uploads/2020/09/fav_exbulletin.svg">
<link rel="apple-touch-icon" sizes="512x512" href="https://exbulletin.com/wp-content/uploads/2020/09/fav_exbulletin.svg">
<style type="text/css" id="wp-custom-css">
			#mvp-post-feat-img{
	box-shadow: 0 0 300px 46px #000 inset;
	background-color: #fa0038;
	background-image: none;
	opacity: 1;
}

.mvp-nav-small-logo a img{
	width: 130px;
}

#mvp-side-wrap .mvp-side-widget .twitter-timeline{
	background-color: #f5f5f5;
	border-color: #2c3e50!important;
	border-width: 4px!important;
	border-style: solid!important;
}

#mvp-post-head .mvp-post-cat span{
	transform: scale(1.03);
	background-color: #2c3e50;
}

.mvp-post-cat span{
	border-top-left-radius: 14px;
	border-bottom-right-radius: 14px;
}

#mvp-side-wrap a img{
	filter: brightness(0.96) contrast(2.99) hue-rotate(295deg) saturate(0.74) sepia(0.03);
}

#mvp-foot-logo a img{
	width: 250px;
	filter: brightness(10) hue-rotate( 50deg);
}

footer a img{
	border: 0;
}

/* List */
#mvp-foot-soc ul{
	transform:scale(0);
	height:0px;
}

/* Foot logo */
#mvp-foot-logo{
	bottom:-34px;
}

/* Strong Tag */
#mvp-foot-copy a strong{
	color:#ffffff;
}

/* Link */
#mvp-foot-copy strong a{
	color:#ffffff;
}

/* Division */
#mvp-main-nav-small-cont{
	background-color:rgba(245,245,245,0.62);
}

/* List */
#mvp-fly-soc-wrap ul{
	text-align:center;
	margin-left:113px;
}
#mvp-site #mvp-site-wall #mvp-site-main #mvp-main-body-wrap #mvp-article-wrap #mvp-article-cont .mvp-main-box #mvp-post-main #mvp-post-head .mvp-author-info-wrap .mvp-author-info-thumb img {
    width: 138px!important;
}
.mvp-author-info-date .mvp-post-date .post-date {
    color: #000;
    font-weight: 600;
}
.mvp-twit-but .mvp-author-info-twit-but i {
    color: #34495e;
}
/* Thumbnail Image */
#mvp-post-feat-img img{
	opacity:0.5;
}
/* 1100px and above screen sizes */
@media (min-width:1100px){

	/* Nav small mid */
	.mvp-nav-small-left-out .mvp-nav-small-left-in .mvp-nav-small-mid{
		margin-left:200px;
	}
	
}
/* 1100px and below screen sizes */
@media (max-width:1100px){

	/* Post Title */
	#mvp-post-head h1{
		font-size:34px;
	}
	
}		</style>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-ad-client="ca-pub-7526957001240989" data-async data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-1195646 single-format-standard elementor-default elementor-kit-2793">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://exbulletin.com/"><img src="https://gist.githubusercontent.com/loginfordash/210516d565977a76287be1af3e285a39/raw/1d05b5ccb14a87ce28126665b5615337263b4c82/logo.svg" alt="ExBulletin" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-177" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://exbulletin.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-364"><a href="https://exbulletin.com/category/politics/">Politics</a></li>
<li id="menu-item-175" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://exbulletin.com/category/fashion/">Fashion</a></li>
<li id="menu-item-178" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://exbulletin.com/category/sports/">Sports</a></li>
<li id="menu-item-335" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://exbulletin.com/category/tech/">Tech</a></li>
<li id="menu-item-176" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://exbulletin.com/category/business/">Business</a></li>
<li id="menu-item-2496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2496"><a href="https://exbulletin.com/contact-us/">Contact Us!</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Connect with us</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://www.facebook.com/ExBulletin/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.TWITTER.com/ExBulletinUk/" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.pinterest.com/ExBulletin/" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://exbulletin.com/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
<input type="hidden" id="searchsubmit" value="Search" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">

<div id='div-gpt-ad-1593300551871-0'>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593300551871-0'); });
  </script>
</div>
</div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-small" class="left relative">
<div id="mvp-main-nav-small-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-small-wrap">
<div class="mvp-nav-small-right-out left">
<div class="mvp-nav-small-right-in">
<div class="mvp-nav-small-cont left">
<div class="mvp-nav-small-left-out right">
<div id="mvp-nav-small-left" class="left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-small-left-in">
<div class="mvp-nav-small-mid left">
<div class="mvp-nav-small-logo left relative">
<a href="https://exbulletin.com/"><img src="https://gist.githubusercontent.com/loginfordash/210516d565977a76287be1af3e285a39/raw/1d05b5ccb14a87ce28126665b5615337263b4c82/logo.svg" alt="ExBulletin" data-rjs="2" /></a>
<h2 class="mvp-logo-title">ExBulletin</h2>
</div>
<div class="mvp-nav-small-mid-right left">
<div class="mvp-drop-nav-title left">
<h4>Indonesian officials and media tackle vaccine hesitancy and misinformation &#8211; Triwardani &#8211; &#8211; Asian Politics &#038; Policy</h4>
</div>
<div class="mvp-nav-menu left">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://exbulletin.com/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-364"><a href="https://exbulletin.com/category/politics/">Politics</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://exbulletin.com/category/fashion/">Fashion</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://exbulletin.com/category/sports/">Sports</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://exbulletin.com/category/tech/">Tech</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://exbulletin.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2496"><a href="https://exbulletin.com/contact-us/">Contact Us!</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap">
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1593299511206-0'>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593299511206-0'); });
  </script>
</div>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" id="mNCC" language="javascript">
    medianet_width = "728";
    medianet_height = "90";
    medianet_crid = "321501157";
    medianet_versionId = "3111299";
    </script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="https://contextual.media.net/nmedianet.js?cid=8CUTD380W"></script></div>
<meta itemType="https://schema.org/WebPage" itemid="https://exbulletin.com/politics/1195646/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://exbulletin.com/category/politics/"><span class="mvp-post-cat left">Politics</span></a></h3>
<h1 class="mvp-post-title left entry-title">Indonesian officials and media tackle vaccine hesitancy and misinformation &#8211; Triwardani &#8211; &#8211; Asian Politics &#038; Policy</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img width="1" height="1" src="https://exbulletin.com/wp-content/uploads/2020/10/news-3.svg" class="avatar avatar-46 photo" alt="" loading="lazy" /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Published</p> <span class="mvp-post-date">25 seconds ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" datetime="2021-09-29">September 29, 2021</time></span>
<meta content="2021-09-29 1:47 am" />
</div>
<div class="mvp-author-info-name left relative">
<p>By</p> <span class="author-name vcard fn author"><a href="https://exbulletin.com/author/newsdesk/" title="Posts by NewsDesk" rel="author">NewsDesk</a></span> <a href="ExBulletinUk" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a> </div>
</div>
</div>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2">
<img fifu-featured="1" width="1920" src="https://onlinelibrary.wiley.com/cms/asset/17212602-c510-477a-b3ea-946d7350e2d4/aspp.v13.3.cover.jpg" class="attachment- size- wp-post-image" alt="" title="" title="" loading="lazy" /> <meta content="https://onlinelibrary.wiley.com/cms/asset/17212602-c510-477a-b3ea-946d7350e2d4/aspp.v13.3.cover.jpg">
<meta content="1000">
<meta content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7526957001240989" data-ad-slot="4153454810" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-12' style='margin: 8px 0; clear: both;'>
<p style="text-align: justify;"><a href="https://exbulletin.com/sponsor/"><img src="https://raw.githubusercontent.com/loginfordash/examplethe.github.io/807422f6f9636d2a3899d0990dca145249681546/qq.svg" alt="" width="100%" height="100%" /></a></p>
<p style="text-align: justify;">&nbsp;</p></div>
<p><br />
</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7526957001240989" data-ad-slot="4153454810" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" id="mNCC" language="javascript">
    medianet_width = "300";
    medianet_height = "250";
    medianet_crid = "868747095";
    medianet_versionId = "3111299";
    </script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="https://contextual.media.net/nmedianet.js?cid=8CUTD380W"></script></div>
<div id="aspp12608-sec-0010">
<p>Everyone is on deck to fight misinformation and vaccine reluctance in Indonesia, more than a year after the start of the COVID-19 pandemic. To boost confidence in vaccines, President Joko Widodo received his first vaccine at the start of the national vaccination campaign on January 13, 2021. He was injected with Coronavac, a vaccine developed by Chinese company Sinovac Biotech which had already been approved for emergency use by the Indonesian food industry. and the drug control agency. However, more than health reasons, Widodo&#8217;s vaccination was aimed at convincing Indonesia of the safety and the need to be vaccinated in the face of the increase in COVID-19 cases which now stands at 1.8. million in the first week of June 2021 (Jakarta Post, <span><a href="#aspp12608-bib-0007" id="#aspp12608-bib-0007R" class="bibLink tab-link" data-tab="pane-pcw-references">2021</a></span>). Public and private media have supported the Indonesian government&#8217;s information campaign to counter disinformation and vaccine reluctance circulating on social media. WhatsApp&#8217;s social media platform is the site of vaccine hoaxes and misinformation regarding the makeup of COVID-19 vaccines, their side effects, and the influential IDI (Indonesia Doctors Association) alleged refusal to approve the vaccination. It is not true that the IDI campaigned against vaccination.</p><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7526957001240989" data-ad-slot="4153454810" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>The government has launched a website (<a href="https://covid19.go.id/" class="linkBehavior">https://covid19.go.id/</a>) led by the Working Group for the Acceleration of COVID-19 Management on March 18, 2020, serving as a single information center on coronavirus control (Arifin, <span><a href="#aspp12608-bib-0003" id="#aspp12608-bib-0003R" class="bibLink tab-link" data-tab="pane-pcw-references">2020</a></span>). The website brought together the Covid-19 team and the National Economic Recovery Committee (KPCPEN), the Covid-19 working group, the Ministry of Transport and the Ministry of Communication and Information to provide updates update to the public, in particular on the management of Covid. -19, the economic recovery and the national vaccination program against Covid-19. It is also available on other social media platforms such as YouTube (<a href="https://www.youtube.com/c/LawanCovid19ID" class="linkBehavior">https://www.youtube.com/c/LawanCovid19ID</a>) which contains audiovisual content in campaigns, webinar series, public service advertisements and an Instagram account (<a href="https://www.instagram.com/lawancovid19_id/" class="linkBehavior">https://www.instagram.com/lawancovid19_id/</a>). Among the unique features of the website are the Hoax Buster and Cek Hoax buttons. Hoax Buster is linked with a series of fact checks, while Cek Hoax is a chatbot that checks and debunks hoaxes on WhatsApp.</p>
<p>The deployment of the vaccine in Indonesia has been marred by the reluctance or refusal of some communities or groups to be vaccinated. As of May 22, 2021, the number of people who received their first dose of the COVID-19 vaccine was 14,815,666. Those who received their second dose are 9,825,499 (Anon, <span><a href="#aspp12608-bib-0002" id="#aspp12608-bib-0002R" class="bibLink tab-link" data-tab="pane-pcw-references">2021</a></span>). The total number of vaccinated is still far from the national vaccination target of 181.5 million people to achieve collective immunity.</p>
<p>Providing vaccines to the public is part of a government program to control the COVID-19 pandemic. There is a legal basis for the purchase of vaccines, including the immunization program, with Presidential Decree No. 99 of 2020 or the Law on the Purchase of Vaccines and the Implementation of Vaccines in the Context of the Pandemic COVID-19 (Hikmawati, <span><a href="#aspp12608-bib-0005" id="#aspp12608-bib-0005R" class="bibLink tab-link" data-tab="pane-pcw-references">2021</a></span>). The decree is derived from the 1945 Constitution of the Republic of Indonesia (UUD 1945), in particular Article 28H paragraph 1 which states that <i>Everyone has the right to live physically and mentally, to have a place to live, to have a good and healthy living environment and the right to obtain health services.</i>.</p>
<p>The mass vaccinations planned by the government will take place within 15 months, from January 2021 to March 2022. In this case, the government fulfills its obligation to ensure respect for the right to health for all Indonesians.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7526957001240989" data-ad-slot="4153454810" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Amid a significant increase in positive COVID-19 cases, which reached 1,769,940 cases on May 22, 2021 (Communication team of the Committee for the Management of Corona Virus Disease 2019 (Covid-19) and the relaunch national economic, <span><a href="#aspp12608-bib-0016" id="#aspp12608-bib-0016R" class="bibLink tab-link" data-tab="pane-pcw-references">2021</a></span>), vaccination was Indonesia&#8217;s means to prevent the numbers from increasing. Unfortunately, the vaccination effort is hampered by the doubts and rejections of some people.</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7526957001240989" data-ad-slot="4153454810" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>To find out people&#8217;s perceptions of the COVID-19 vaccine, the Ministry of Health and the Indonesian Immunization Technical Advisory Group (ITAGI), with support from UNICEF and WHO, conducted a national survey on acceptance of the COVID-19 vaccine. The survey, which took place on September 1930, 2020, collected responses from over 115,000 people from 34 provinces covering 508 districts / cities. The results of the survey showed that about 74% of those polled said they knew a little about the government&#8217;s plan to carry out the COVID-19 vaccination nationwide. About 65% of those polled said they were ready to receive the government-provided COVID-19 vaccine, while 8% refused. The remaining 27% expressed doubts about the government&#8217;s plan to distribute the COVID-19 vaccine. However, the level of acceptance varies by province, depending on the economic situation, religious beliefs, level of education and region. The group that declined the vaccine said the vaccine&#8217;s safety, efficacy and halal factors were their considerations (Kementerian et al., <span><a href="#aspp12608-bib-0008" id="#aspp12608-bib-0008R" class="bibLink tab-link" data-tab="pane-pcw-references">2020</a></span>).</p>
<p>Although the community relatively accepts the COVID-19 vaccine nationally, there are still provinces such as West Sumatra with a relatively high vaccine rejection rate (Sakti, <span><a href="#aspp12608-bib-0012" id="#aspp12608-bib-0012R" class="bibLink tab-link" data-tab="pane-pcw-references">2021</a></span>). Politically, there are indications that resistance to vaccination was expressed more by those who, from the start, chose different attitudes and political choices in the Jokowi administration (Indikator, <span><a href="#aspp12608-bib-0006" id="#aspp12608-bib-0006R" class="bibLink tab-link" data-tab="pane-pcw-references">2021</a></span>). It is also known that some vaccine releases are influenced by beliefs that vaccines are haram, part of a conspiracy. (Dzulfaroh, <span><a href="#aspp12608-bib-0004" id="#aspp12608-bib-0004R" class="bibLink tab-link" data-tab="pane-pcw-references">2021</a></span>).</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7526957001240989" data-ad-slot="4153454810" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>The push for immunization came from Widodo himself, who states that since vaccines could be given free of charge, all government agencies and departments should prioritize the immunization program in their 2021 budget. The president&#8217;s instruction launched discussion and opinions on social media; but some comments cast doubts on the safety of vaccines. Twitter, for example, contains tweets about red and white vaccines, halal vaccine certification, vaccine efficacy, and vaccine pricing, among other topics (Rachman &#038; Pramana, <span><a href="#aspp12608-bib-0010" id="#aspp12608-bib-0010R" class="bibLink tab-link" data-tab="pane-pcw-references">2020</a></span>). Generally speaking, discussions on social media tended to promote vaccination programs, as evidenced by the popularity of hashtags supporting the vaccination program, such as #vaksinasidimulai, #vaksinhalal (Kurniawan &#038; Sutan, <span><a href="#aspp12608-bib-0009" id="#aspp12608-bib-0009R" class="bibLink tab-link" data-tab="pane-pcw-references">2021</a></span>).</p>
<p>Meanwhile, government media such as the official website of the COVID-19 task force, <a href="https://covid19.go.id/vaksin-covid19" class="linkBehavior">https://covid19.go.id/vaksin-covid19</a> and the presidential site <a href="https://www.presidenri.go.id/?s=vaksinasi%26kanal=berita%26tanggal=" class="linkBehavior">https://www.presidenri.go.id/?s=vaksinasi%26kanal=berita%26tanggal=</a> reported on the president&#8217;s efforts and also allowed him to speak directly to the public about the national immunization program (figures <a href="#aspp12608-fig-0001">1</a> and <a href="#aspp12608-fig-0002">2</a>).</p>
<section class="article-section__inline-figure">
<figure class="figure" id="aspp12608-fig-0001"><picture><source srcset="https://onlinelibrary.wiley.com/cms/asset/5626a791-6009-4c96-b07d-a8ad548b7a40/aspp12608-fig-0001-m.jpg" media="(min-width: 1650px)" /><img class="figure__image" src="https://onlinelibrary.wiley.com/cms/asset/55b31315-4571-42ec-8430-c43e22401635/aspp12608-fig-0001-m.png" data-lg-src="https://onlinelibrary.wiley.com/cms/asset/5626a791-6009-4c96-b07d-a8ad548b7a40/aspp12608-fig-0001-m.jpg" alt="picture" title="picture" loading="lazy" /></picture><figcaption class="figure__caption">
<div class="figure__caption figure__caption-text">The first dose of vaccination for President Joko Widodo. <i>Source</i>: <a href="https://www.presidenri.go.id/foto/presiden-ri-menerima-vaksin-covid-19-perdana/" class="linkBehavior">https://www.presidenri.go.id/foto/presiden-ri-menerima-vaksin-covid-19-perdana/</a></div>
</figcaption></figure>
</section>
<section class="article-section__inline-figure">
<figure class="figure" id="aspp12608-fig-0002"><picture><source srcset="https://onlinelibrary.wiley.com/cms/asset/04371b24-69fa-4f0f-8481-0c7060539e11/aspp12608-fig-0002-m.jpg" media="(min-width: 1650px)" /><img class="figure__image" src="https://onlinelibrary.wiley.com/cms/asset/5928a21d-5de2-4887-947c-793351404065/aspp12608-fig-0002-m.png" data-lg-src="https://onlinelibrary.wiley.com/cms/asset/04371b24-69fa-4f0f-8481-0c7060539e11/aspp12608-fig-0002-m.jpg" alt="picture" title="picture" loading="lazy" /></picture><figcaption class="figure__caption">
<div class="figure__caption figure__caption-text">
<p>The second dose to President Joko Widodo.</p>
<p><i>Source</i>: <a href="https://www.presidenri.go.id/foto/presiden-ri-terima-suntikan-dosis-kedua-vaksin-covid-19/" class="linkBehavior">https://www.presidenri.go.id/foto/presiden-ri-terima-suntikan-dosis-kedua-vaksin-covid-19/</a></p>
</div>
</figcaption></figure>
</section>
<p>President Widodo&#8217;s exemplary role as the first recipient of this vaccine demonstrates his government support for vaccine science as a key to controlling a pandemic. It is also a way of persuading those who have doubts to get vaccinated.</p>
<p>Indonesian media generally support the government&#8217;s COVID-19 program. However, two very popular news sites in Indonesia, namely <i>Second</i> and <i>Compass</i>, seem to have prioritized negative information, although their presentations are different. Detik tended to present information about the COVID-19 pandemic with negative information, while Kompas presents the most news that can cause anxiety among other topical Covid-19 topics (Setiawan et al., <span><a href="#aspp12608-bib-0013" id="#aspp12608-bib-0013R" class="bibLink tab-link" data-tab="pane-pcw-references">2020</a></span>). Some hoaxes about the COVID-19 vaccine have also been included in the reports, including on the composition of the COVID-19 vaccine, post-vaccination side effects and the IDI&#8217;s refusal to join the vaccination program (Rahayu &#038; Sensusiyati, <span><a href="#aspp12608-bib-0011" id="#aspp12608-bib-0011R" class="bibLink tab-link" data-tab="pane-pcw-references">2021</a></span>).</p>
<p>Due to rampant new COVID-19 hoaxes, the <a href="https://covid19.go.id/site" class="linkBehavior">https://covid19.go.id/site</a> also provides features that help the public to avoid misinformation <a href="https://covid19.go.id/p/hoax-buster" class="linkBehavior">https://covid19.go.id/p/hoax-buster</a>. Even access to hoax checking is available through the WhatsApp app (see Figure <a href="#aspp12608-fig-0003">3</a>).</p>
<section class="article-section__inline-figure">
<figure class="figure" id="aspp12608-fig-0003"><picture><source srcset="https://onlinelibrary.wiley.com/cms/asset/bdedde32-296b-439a-8d74-7f9729b0b97a/aspp12608-fig-0003-m.jpg" media="(min-width: 1650px)" /><img class="figure__image" src="https://onlinelibrary.wiley.com/cms/asset/c6317505-de72-42c7-982a-fb2a1c82ca64/aspp12608-fig-0003-m.png" data-lg-src="https://onlinelibrary.wiley.com/cms/asset/bdedde32-296b-439a-8d74-7f9729b0b97a/aspp12608-fig-0003-m.jpg" alt="picture" title="picture" loading="lazy" /></picture><figcaption class="figure__caption">
<div class="figure__caption figure__caption-text">
<p>The display of the anti-hoax function.</p>
<p><i>Source</i>: <a href="https://covid19.go.id/p/hoax-buster?search=vaksinasi" class="linkBehavior">https://covid19.go.id/p/hoax-buster?search=vaksinasi</a></p>
</div>
</figcaption></figure>
</section>
<p>The information campaign to deal with vaccine hesitancy and distortion will continue as the speed and scale of the number of hoaxes is still unstoppable. President Widodo has said that controlling the pandemic, mainly through vaccination, is a game-changer (Setpres, <span><a href="#aspp12608-bib-0014" id="#aspp12608-bib-0014R" class="bibLink tab-link" data-tab="pane-pcw-references">2021</a></span>). However, improving public communication is crucial to address the resistance of community groups to the national immunization campaign.</p>
</p></div>
<p><script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-defer data-src="https://platform.instagram.com/en_US/embeds.js"></script></p>
<table style="height: 100%; background-color: #cfd1d1; width: 100%;">
<tbody>
<tr>
<td style="width: 100%;">
<p><strong>Sources</strong></p>
<p>1/ <a href="https://Google.com">https://Google.com/</a></p>
<p>2/&nbsp;https://onlinelibrary.wiley.com/doi/full/10.1111/aspp.12608</p>
<p>The mention sources can contact us to remove/changing this article</p>
</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><span style="color: #fff0; font-size: 1px;">What Are The Main Benefits Of Comparing Car Insurance Quotes Online</span></p>
<p style="text-align: justify;"><span style="color: #fff0; font-size: 1px;">LOS ANGELES, CA / ACCESSWIRE / June 24, 2020, / Compare-autoinsurance.Org has launched a new blog post that presents the main benefits of comparing multiple car insurance quotes. For more info and free online quotes, please visit https://compare-autoinsurance.Org/the-advantages-of-comparing-prices-with-car-insurance-quotes-online/ The modern society has numerous technological advantages. One important advantage is the speed at which information is sent and received. With the help of the internet, the shopping habits of many persons have drastically changed. The car insurance industry hasn't remained untouched by these changes. On the internet, drivers can compare insurance prices and find out which sellers have the best offers. View photos The advantages of comparing online car insurance quotes are the following: Online quotes can be obtained from anywhere and at any time. Unlike physical insurance agencies, websites don't have a specific schedule and they are available at any time. Drivers that have busy working schedules, can compare quotes from anywhere and at any time, even at midnight. Multiple choices. Almost all insurance providers, no matter if they are well-known brands or just local insurers, have an online presence. Online quotes will allow policyholders the chance to discover multiple insurance companies and check their prices. Drivers are no longer required to get quotes from just a few known insurance companies. Also, local and regional insurers can provide lower insurance rates for the same services. Accurate insurance estimates. Online quotes can only be accurate if the customers provide accurate and real info about their car models and driving history. Lying about past driving incidents can make the price estimates to be lower, but when dealing with an insurance company lying to them is useless. Usually, insurance companies will do research about a potential customer before granting him coverage. Online quotes can be sorted easily. Although drivers are recommended to not choose a policy just based on its price, drivers can easily sort quotes by insurance price. Using brokerage websites will allow drivers to get quotes from multiple insurers, thus making the comparison faster and easier. For additional info, money-saving tips, and free car insurance quotes, visit https://compare-autoinsurance.Org/ Compare-autoinsurance.Org is an online provider of life, home, health, and auto insurance quotes. This website is unique because it does not simply stick to one kind of insurance provider, but brings the clients the best deals from many different online insurance carriers. In this way, clients have access to offers from multiple carriers all in one place: this website. On this site, customers have access to quotes for insurance plans from various agencies, such as local or nationwide agencies, brand names insurance companies, etc. "Online quotes can easily help drivers obtain better car insurance deals. All they have to do is to complete an online form with accurate and real info, then compare prices", said Russell Rabichev, Marketing Director of Internet Marketing Company. CONTACT: Company Name: Internet Marketing CompanyPerson for contact Name: Gurgu CPhone Number: (818) 359-3898Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="37545042455042775e594352455952435a56455c52435e595054585a4756594e19755e4d605255445e4352">[email&#160;protected]</a>: https://compare-autoinsurance.Org/ SOURCE: Compare-autoinsurance.Org View source version on accesswire.Com:https://www.Accesswire.Com/595055/What-Are-The-Main-Benefits-Of-Comparing-Car-Insurance-Quotes-Online View photos</span></p>
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" id="mNCC" language="javascript">
    medianet_width = "300";
    medianet_height = "250";
    medianet_crid = "868747095";
    medianet_versionId = "3111299";
    </script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src="https://contextual.media.net/nmedianet.js?cid=8CUTD380W"></script>
<p><a href="https://news.google.com/publications/CAAqBwgKML21lwswsN6uAw?hl=en-GB&amp;gl=GB&amp;ceid=GB:en" target="_blank" rel="noopener"><img class="responsive" style="width: 100%; height: auto;" src="https://i.ibb.co/8gTWVjs/SAVE.png" alt="ExBUlletin" width="960" height="300" /></a></p>
<p><span style="background-color: #ffff00;"><strong><span style="color: #000000;">to request, modification Contact us at</span> <a style="background-color: #ffff00;" href="/cdn-cgi/l/email-protection#2d4e4241414c4f425f4c594442436d5e585d5d425f590348554f58414148594443034e4240"><span style="text-decoration: underline;">Here</span> or <span style="text-decoration: underline;"><span class="__cf_email__" data-cfemail="23404c4f4f42414c5142574a4c4d63505653534c51570d465b41564f4f46574a4d0d404c4e">[email&#160;protected]</span></span></a></strong></span></p>
</div>

</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Related Topics:</span><span><a href="https://exbulletin.com/tag/jokowidodo/" rel="tag">JokoWidodo</a></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://exbulletin.com/sports/1195642/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
<p>MetroTV-Graphic Sports Forum: Panelists and Sustainable Finance, High-Quality Centers for Sports Growth</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
<div class="mvp-org-wrap">
<div class="mvp-org-logo">
<img src="https://gist.githubusercontent.com/loginfordash/210516d565977a76287be1af3e285a39/raw/1d05b5ccb14a87ce28126665b5615337263b4c82/logo.svg" />
<meta content="https://gist.githubusercontent.com/loginfordash/210516d565977a76287be1af3e285a39/raw/1d05b5ccb14a87ce28126665b5615337263b4c82/logo.svg">
</div>
 <meta content="ExBulletin">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="text-2" class="mvp-side-widget widget_text"> <div class="textwidget"><table style="height: auto; width: auto; margin-left: auto; margin-right: auto;">
<tbody>
<tr>
<td style="width: 112px;"><a href="https://facebook.com/ExBulletinNews" target="_blank" rel="noopener"><img loading="lazy" src="https://i.imgur.com/Q9cZ1t0.png" alt="facebook" width="112" height="112" /></a></td>
<td style="width: 52px;"><img loading="lazy" src="https://i.imgur.com/gN37SAG.png" alt="and" width="52" height="52" /></td>
<td style="width: 112px;"><a href="https://twitter.com/ExBulletinUk" target="_blank" rel="noopener"><img loading="lazy" src="https://i.imgur.com/mjtKa93.png" alt="twitter" width="112" height="112" /></a></td>
</tr>
</tbody>
</table>
</div>
</section><section id="custom_html-5" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-tweet-limit="5" data-link-color="#34495e" data-chrome="nofooter transparent" href="https://twitter.com/ExBulletinUk?ref_src=twsrc%5Etfw">Most Recent News</a> </div></section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://exbulletin.com/"><img src="https://gist.githubusercontent.com/loginfordash/210516d565977a76287be1af3e285a39/raw/1d05b5ccb14a87ce28126665b5615337263b4c82/logo.svg" alt="ExBulletin" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://www.facebook.com/ExBulletin/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://www.TWITTER.com/ExBulletinUk/" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.pinterest.com/ExBulletin/" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p><p><a href="https://exbulletin.com/disclaimer/" target="_blank" rel="noopener"><strong>Disclaimer</strong></a>  <strong><a href="https://exbulletin.com/privacy-policy/" target="_blank" rel="noopener">Privacy and Policy</a> </strong><a href="https://exbulletin.com/terms-and-conditions/" target="_blank" rel="noopener"><strong>Terms and Conditions</strong></a>  <a href="https://exbulletin.com/contact-us/" target="_blank" rel="noopener"><strong>Contact Us</strong></a>  <a href="https://exbulletin.com/aboutexbulletin/" target="_blank" rel="noopener"><strong>About us</strong></a></p></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-async data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7526957001240989" data-ad-slot="4153454810" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="pwaforwp-add-to-home-click" style="background-color:#ff0033" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#ffffff">Add ExBulletin to your Home screen!</h3><div style="background-color:#000000; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">Add</div></div> <script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked">
            if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }
        </script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://exbulletin.com/wp-content/plugins/auto-image-alt/js/auto_image_alt.js' id='auto_image_alt-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://exbulletin.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js' id='mpp_gutenberg_tabs-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" id='rtrar.appLocal-js-extra'>
/* <![CDATA[ */
var rtafr = {"rules":""};
/* ]]> */
</script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://exbulletin.com/wp-content/plugins/real-time-auto-find-and-replace/assets/js/rtafar.local.js' id='rtrar.appLocal-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/c/5.8.1/wp-admin/js/password-strength-meter.min.js' id='password-strength-meter-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/exbulletin.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"c2a09a1e77","disable_ajax_form":"false"};
/* ]]> */
</script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://exbulletin.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/c/5.8.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/c/5.8.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://exbulletin.com/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js' id='ppress-member-directory-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://exbulletin.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js' id='jquery-sticky-kit-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://exbulletin.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js' id='jquery-waypoints-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://exbulletin.com/wp-content/plugins/ad-invalid-click-protector/assets/js/js.cookie.min.js' id='js-cookie-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://exbulletin.com/wp-content/plugins/ad-invalid-click-protector/assets/js/jquery.iframetracker.min.js' id='js-iframe-tracker-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" id='aicp-js-extra'>
/* <![CDATA[ */
var AICP = {"ajaxurl":"https:\/\/exbulletin.com\/wp-admin\/admin-ajax.php","nonce":"87690ac9d3","ip":"199.16.157.182","clickLimit":"3","clickCounterCookieExp":"3","banDuration":"7","countryBlockCheck":"No","banCountryList":""};
/* ]]> */
</script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://exbulletin.com/wp-content/plugins/ad-invalid-click-protector/assets/js/aicp.min.js' id='aicp-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://exbulletin.com/wp-content/themes/zox-news/js/mvpcustom.js' id='mvp-custom-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-small").addClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight );
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-nav-small-fixed");
				$("#mvp-main-body-wrap").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight + 50){
				$("#mvp-main-nav-small").addClass("mvp-fixed");
				$("#mvp-main-nav-small").addClass("mvp-fixed-shadow");
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-small").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").removeClass("mvp-nav-small-post");
					$(".mvp-nav-menu").show();
				} else {
					$("#mvp-main-nav-small").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
					$(".mvp-drop-nav-title").addClass("mvp-nav-small-post");
					$(".mvp-nav-menu").hide();
				}
			} else {
				$("#mvp-main-nav-small").removeClass("mvp-fixed");
				$("#mvp-main-nav-small").removeClass("mvp-fixed-shadow");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	
</script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://exbulletin.com/wp-content/themes/zox-news/js/scripts.js' id='zoxnews-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://exbulletin.com/wp-content/themes/zox-news/js/retina.js' id='retina-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://exbulletin.com/wp-content/themes/zox-news/js/flexslider.js' id='flexslider-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://exbulletin.com/pwa-register-sw.js' id='pwa-main-script-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://exbulletin.com/wp-content/plugins/real-time-auto-find-and-replace/assets/js/rtafar.app.min.js' id='rtrar.app-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/exbulletin.com\/wp-json\/","fifu_nonce":"ebfabd6825"};
/* ]]> */
</script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://exbulletin.com/wp-content/plugins/featured-image-from-url/includes/html/js/image.js' id='fifu-image-js-js'></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-src='https://stats.wp.com/e-202139.js' data-defer></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'171699153',post:'1195646',tz:'0',srv:'exbulletin.com'} ]);
	_stq.push([ 'clickTrackerInit', '171699153', '1195646' ]);
</script>


<object id="ai-adb-dblclk" data="https://securepubads.g.doubleclick.net/tag/js/gpt.js" style="position:absolute; z-index: -100; top: -1000px; left: -1000px; visibility: hidden;"></object>
<object id="ai-adb-ga" data="https://www.google-analytics.com/analytics.js" style="position:absolute; z-index: -100; top: -1000px; left: -1000px; visibility: hidden;"></object>
<object id="ai-adb-mn" data="//contextual.media.net/dmedianet.js" style="position:absolute; z-index: -100; 1px; top: -1000px; left: -1000px; visibility: hidden;"></object>
<div id="banner-advert-container" class="ad-inserter infolinks-ad" style="position:absolute; z-index: -10; height: 1px; width: 1px; top: -100px; left: -100px;"><img id="adsense" class="SponsorAds adsense" src="https://exbulletin.com/wp-content/plugins/ad-inserter/images/ads.png" width="1" height="1" alt="pixel"></div>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-async id="ai-adb-ads" data-src="https://exbulletin.com/wp-content/plugins/ad-inserter/js/ads.js?ver=2.7.2"></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-async id="ai-adb-sponsors" data-src="https://exbulletin.com/wp-content/plugins/ad-inserter/js/sponsors.js?ver=2.7.2"></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-async id="ai-adb-banner" data-src="https://exbulletin.com/wp-content/plugins/ad-inserter/js/banner.js?ver=2.7.2"></script>
<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked" data-async id="ai-adb-300x250" data-src="https://exbulletin.com/wp-content/plugins/ad-inserter/js/300x250.js?ver=2.7.2"></script>


<script data-cfasync="false" data-no-optimize="true" data-wpmeteor-after="REORDER" type="javascript/blocked">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</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'696195ffdd28e84d',m:'ERMKX9FE3S7Z2UAX2s5PrqwSjOL_CTI27wBhlvxn_cc-1632880491-0-ASv1douXAwAI9wM6RcSFsx/lCJOD4Mxn+W7VkhJkERVEeM9ZkcU6UfVQzkf71utxNLuGZjUOgYWD1EYucHtKQWfol3M34j/SkfwWCMpUhKnwD3diflGaub5XGLFUin3XF1ewk6MYschUaQCvSHS5N2Y=',s:[0xb87966274c,0xd535b262e7],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"696195ffdd28e84d","version":"2021.8.1","r":1,"token":"c38c67a87d7a4342a5bf28d7941f57fe","si":10}'></script>
</body>
</html>
