<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><style id="litespeed-optm-css-rules">body{font-family:Arial,Helvetica,sans-serif;font-size:14px;line-height:1.428571429;background-color:#fff;color:#2f3230;padding:0;margin:0}section,footer{display:block;padding:0;margin:0}.container{margin-left:auto;margin-right:auto;padding:0 10px}.response-info{color:#ccc}.status-code{font-size:500%}.status-reason{font-size:250%;display:block}.contact-info,.reason-text{color:#000}.additional-info{background-repeat:no-repeat;background-color:#293a4a;color:#fff}.additional-info-items{padding:20px 0;min-height:193px}.contact-info{margin-bottom:20px;font-size:16px}.contact-info a{text-decoration:underline;color:#428bca}.reason-text{margin:20px 0;font-size:16px}ul{display:inline-block;list-style:none outside none;margin:0;padding:0}ul li{float:left;text-align:center}.additional-info-items ul li{width:100%}.info-image{padding:10px}.info-heading{font-weight:700;text-align:left;word-break:break-all;width:100%}footer{text-align:center;margin:60px 0}footer a{text-decoration:none}footer a img{border:0}.copyright{font-size:10px;color:#3f4143}@media (min-width:768px){.additional-info{position:relative;overflow:hidden;background-image:none}.additional-info-items{padding:20px}.container{width:90%}.additional-info-items ul li{width:100%;text-align:left}.additional-info-items ul li:first-child{padding:20px}.reason-text{font-size:18px}.contact-info{font-size:18px}.info-image{float:left}.info-heading{margin:62px 0 0 98px}.status-reason{display:inline}}@media (min-width:992px){.container{width:70%}.status-code{font-size:900%}.status-reason{font-size:450%}}</style><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Roboto:300,400,700,900:latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Oswald:400,700:latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Advent Pro:700:latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Open Sans:700:latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Anton:400Oswald:100,200,300,400,500,600,700,800,900:latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Oswald:100,200,300,400,500,600,700,800,900:latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Roboto:100,200,300,400,500,600,700,800,900:latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Roboto:100,200,300,400,500,600,700,800,900:latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","PT Serif:100,200,300,400,500,600,700,800,900:latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese","Oswald:100,200,300,400,500,600,700,800,900:latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese&display=swap"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="https://exbulletin.com/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link rel="preload" data-asynced="1" data-optimized="2" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://exbulletin.com/wp-content/litespeed/cssjs/f870d.css?1b575" /><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><meta http-equiv="x-dns-prefetch-control" content="on"><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="shortcut icon" href="https://exbulletin.com/wp-content/uploads/2020/09/fav_exbulletin.svg" /><link rel="pingback" href="https://exbulletin.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://image-prod.iol.co.za/resize/4344x366?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/fca2eb2f-a0f9-544b-9372-e7c0165fe41f&#038;operation=CROP&#038;offset=92x0&#038;resize=3920x2205" /><meta name="twitter:image" content="https://image-prod.iol.co.za/resize/4344x366?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/fca2eb2f-a0f9-544b-9372-e7c0165fe41f&#038;operation=CROP&#038;offset=92x0&#038;resize=3920x2205" /><meta property="og:url" content="https://exbulletin.com/world/741810/" /><meta property="og:title" content="Students implicated in the fraud scandal will not receive matrix results" /><meta property="og:description" content="from Thank god 51 minutes ago Share this article: divideTweetdividedividedivideEmaildivide Johannesburg &#8211; Students suspected of cheating in the 2020 matrix exams are on a tough journey as education authorities have decided to keep their results. The exams were damaged by the flow of the Mathematics 2 paper and the Physical Science 2 paper. Professor John [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://exbulletin.com/world/741810/"><meta name="twitter:title" content="Students implicated in the fraud scandal will not receive matrix results"><meta name="twitter:description" content="from Thank god 51 minutes ago Share this article: divideTweetdividedividedivideEmaildivide Johannesburg &#8211; Students suspected of cheating in the 2020 matrix exams are on a tough journey as education authorities have decided to keep their results. The exams were damaged by the flow of the Mathematics 2 paper and the Physical Science 2 paper. Professor John [&hellip;]"> <script data-ad-client="ca-pub-7526957001240989" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="msvalidate.01" content="329003E82E607D7903B8BDC1C4399EA1" /><meta name="yandex-verification" content="f32fe04386a282bd" /><title>Students implicated in the fraud scandal will not receive matrix results | ExBulletin</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://exbulletin.com/world/741810/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Students implicated in the fraud scandal will not receive matrix results | ExBulletin" /><meta property="og:description" content="from Thank god 51 minutes ago Share this article: divideTweetdividedividedivideEmaildivide Johannesburg &#8211; Students suspected of cheating in the 2020 matrix exams are on a tough journey as education authorities have decided to keep their results. The exams were damaged by the flow of the Mathematics 2 paper and the Physical Science 2 paper. Professor John [&hellip;]" /><meta property="og:url" content="https://exbulletin.com/world/741810/" /><meta property="og:site_name" content="ExBulletin" /><meta property="article:publisher" content="https://facebook.com/ExBulletin/" /><meta property="article:published_time" content="2021-02-16T09:19:25+00:00" /><meta property="og:image" content="https://image-prod.iol.co.za/resize/4344x366?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/fca2eb2f-a0f9-544b-9372-e7c0165fe41f&#038;operation=CROP&#038;offset=92x0&#038;resize=3920x2205" /><meta property="og:image" content="https://image-prod.iol.co.za/resize/4344x366?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/fca2eb2f-a0f9-544b-9372-e7c0165fe41f&#038;operation=CROP&#038;offset=92x0&#038;resize=3920x2205" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://image-prod.iol.co.za/resize/4344x366?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/fca2eb2f-a0f9-544b-9372-e7c0165fe41f&amp;operation=CROP&amp;offset=92x0&amp;resize=3920x2205" /><meta name="twitter:creator" content="@ExBulletinUk" /><meta name="twitter:site" content="@ExBulletinUk" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="NewsDesk"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="3 minutes"><link rel="manifest" href="https://exbulletin.com/pwa-manifest.json"><link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://exbulletin.com/wp-content/uploads/2020/03/fav1.png"><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//exbulletin.com' /><link rel="alternate" type="application/rss+xml" title="ExBulletin &raquo; Feed" href="https://exbulletin.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ExBulletin &raquo; Comments Feed" href="https://exbulletin.com/comments/feed/" /> <script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://exbulletin.com/wp-json/" /><link rel="alternate" type="application/json" href="https://exbulletin.com/wp-json/wp/v2/posts/741810" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://exbulletin.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://exbulletin.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.1" /><link rel='shortlink' href='https://wp.me/pbCqNb-36YG' /><link rel="alternate" type="application/json+oembed" href="https://exbulletin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexbulletin.com%2Fworld%2F741810%2F" /><link rel="alternate" type="text/xml+oembed" href="https://exbulletin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexbulletin.com%2Fworld%2F741810%2F&#038;format=xml" /><link rel="preconnect" href="https://cdnjs.cloudflare.com">
<script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta name="pwaforwp" content="wordpress-plugin" /><meta name="theme-color" content="#ff0033"><meta name="apple-mobile-web-app-title" content="ExBulletin"><meta name="application-name" content="ExBulletin"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://exbulletin.com/wp-content/uploads/2020/03/fav1.png"><link rel="apple-touch-icon" sizes="192x192" href="https://exbulletin.com/wp-content/uploads/2020/03/fav1.png"><link rel="apple-touch-icon" sizes="512x512" href="https://exbulletin.com/wp-content/uploads/2020/03/examp-1-1-1-1-1-1-1-1-1-1-1.png"> <script data-ad-client="ca-pub-7526957001240989" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body class="post-template-default single single-post postid-741810 single-format-standard elementor-default elementor-kit-2793"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative">
<a href="https://exbulletin.com/"><img src="https://gist.githubusercontent.com/loginfordash/210516d565977a76287be1af3e285a39/raw/1d05b5ccb14a87ce28126665b5615337263b4c82/logo.svg" alt="ExBulletin" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-177" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://exbulletin.com/category/entertainment/">Entertainment</a></li><li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="https://exbulletin.com/category/politics/">Politics</a></li><li id="menu-item-175" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://exbulletin.com/category/fashion/">Fashion</a></li><li id="menu-item-178" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://exbulletin.com/category/sports/">Sports</a></li><li id="menu-item-335" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://exbulletin.com/category/tech/">Tech</a></li><li id="menu-item-176" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://exbulletin.com/category/business/">Business</a></li><li id="menu-item-2496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2496"><a href="https://exbulletin.com/contact-us/">Contact Us!</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Connect with us</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://www.facebook.com/ExBulletin/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://www.TWITTER.com/ExBulletinUk/" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.pinterest.com/ExBulletin/" target="_blank" class="fa fa-pinterest-p fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://exbulletin.com/">
<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
<input type="hidden" id="searchsubmit" value="Search" /></form></div><div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div id='div-gpt-ad-1593300551871-0'></div></div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-small" class="left relative"><div id="mvp-main-nav-small-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-small-wrap"><div class="mvp-nav-small-right-out left"><div class="mvp-nav-small-right-in"><div class="mvp-nav-small-cont left"><div class="mvp-nav-small-left-out right"><div id="mvp-nav-small-left" class="left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span></div></div><div class="mvp-nav-small-left-in"><div class="mvp-nav-small-mid left"><div class="mvp-nav-small-logo left relative">
<a href="https://exbulletin.com/"><img src="https://gist.githubusercontent.com/loginfordash/210516d565977a76287be1af3e285a39/raw/1d05b5ccb14a87ce28126665b5615337263b4c82/logo.svg" alt="ExBulletin" data-rjs="2" /></a><h2 class="mvp-logo-title">ExBulletin</h2></div><div class="mvp-nav-small-mid-right left"><div class="mvp-drop-nav-title left"><h4>Students implicated in the fraud scandal will not receive matrix results</h4></div><div class="mvp-nav-menu left"><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="https://exbulletin.com/category/entertainment/">Entertainment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="https://exbulletin.com/category/politics/">Politics</a></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="https://exbulletin.com/category/fashion/">Fashion</a></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://exbulletin.com/category/sports/">Sports</a></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://exbulletin.com/category/tech/">Tech</a></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="https://exbulletin.com/category/business/">Business</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2496"><a href="https://exbulletin.com/contact-us/">Contact Us!</a></li></ul></div></div></div></div></div></div></div></div><div id="mvp-nav-small-right" class="right relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id='div-gpt-ad-1593299511206-0'></div></div><meta itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://exbulletin.com/world/741810/" /><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://exbulletin.com/category/world/international/"><span class="mvp-post-cat left">International</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Students implicated in the fraud scandal will not receive matrix results</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative">
<img data-lazyloaded="1" data-placeholder-resp="1x1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxIiBoZWlnaHQ9IjEiIHZpZXdCb3g9IjAgMCAxIDEiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiM0NzQ3NDciLz48L3N2Zz4=" data-src="https://exbulletin.com/wp-content/uploads/2020/10/news-3.svg" width="1" height="1" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p>Published</p> <span class="mvp-post-date">2 mins ago</span><p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" datetime="2021-02-16">February 16, 2021</time></span><meta itemprop="dateModified" content="2021-02-16 9:19 am" /></div><div class="mvp-author-info-name left relative"><p>By</p> <span class="author-name vcard fn author"><a href="https://exbulletin.com/author/newsdesk/" title="Posts by NewsDesk" rel="author">NewsDesk</a></span> <a href="ExBulletinUk" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a></div></div></div></header><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" fifu-featured="1" width="1920" data-src="https://image-prod.iol.co.za/resize/4344x366?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/fca2eb2f-a0f9-544b-9372-e7c0165fe41f&amp;operation=CROP&amp;offset=92x0&amp;resize=3920x2205" class="attachment- size- wp-post-image" alt="" title="" title="" loading="lazy" /><meta itemprop="url" content="https://image-prod.iol.co.za/resize/4344x366?source=https://xlibris.public.prod.oc.inl.infomaker.io:8443/opencontent/objects/fca2eb2f-a0f9-544b-9372-e7c0165fe41f&#038;operation=CROP&#038;offset=92x0&#038;resize=3920x2205"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7526957001240989" data-ad-slot="4153454810" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><br /></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7526957001240989" data-ad-slot="4153454810" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="article-content"><p class="meta">from Thank god <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.iol.co.za/static/media/clock-ico.76e49fb3.svg" alt="Time of publication of the article" />51 minutes ago</p><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7526957001240989" data-ad-slot="4153454810" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="sharethis-inline-share-buttons"><p>Share this article:</p><p><button aria-label="facebook" class="react-share__ShareButton article-top-share" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewbox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#3b5998" /><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white" /></svg><span>divide</span></button><button quote="Learners implicated in cheating  scandal wont get matric results" aria-label="twitter" class="react-share__ShareButton article-top-share" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewbox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#00aced" /><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white" /></svg><span>Tweet</span></button><button title="Learners implicated in cheating  scandal wont get matric results" quote="Learners implicated in cheating  scandal wont get matric results" aria-label="pinterest" class="react-share__ShareButton article-top-share" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewbox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#cb2128" /><path d="M32,16c-8.8,0-16,7.2-16,16c0,6.6,3.9,12.2,9.6,14.7c0-1.1,0-2.5,0.3-3.7 c0.3-1.3,2.1-8.7,2.1-8.7s-0.5-1-0.5-2.5c0-2.4,1.4-4.1,3.1-4.1c1.5,0,2.2,1.1,2.2,2.4c0,1.5-0.9,3.7-1.4,5.7 c-0.4,1.7,0.9,3.1,2.5,3.1c3,0,5.1-3.9,5.1-8.5c0-3.5-2.4-6.1-6.7-6.1c-4.9,0-7.9,3.6-7.9,7.7c0,1.4,0.4,2.4,1.1,3.1 c0.3,0.3,0.3,0.5,0.2,0.9c-0.1,0.3-0.3,1-0.3,1.3c-0.1,0.4-0.4,0.6-0.8,0.4c-2.2-0.9-3.3-3.4-3.3-6.1c0-4.5,3.8-10,11.4-10 c6.1,0,10.1,4.4,10.1,9.2c0,6.3-3.5,11-8.6,11c-1.7,0-3.4-0.9-3.9-2c0,0-0.9,3.7-1.1,4.4c-0.3,1.2-1,2.5-1.6,3.4 c1.4,0.4,3,0.7,4.5,0.7c8.8,0,16-7.2,16-16C48,23.2,40.8,16,32,16z" fill="white" /></svg><span>divide</span></button><button quote="Learners implicated in cheating  scandal wont get matric results" aria-label="telegram" class="react-share__ShareButton article-top-share" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewbox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#37aee2" /><path d="m45.90873,15.44335c-0.6901,-0.0281 -1.37668,0.14048 -1.96142,0.41265c-0.84989,0.32661 -8.63939,3.33986 -16.5237,6.39174c-3.9685,1.53296 -7.93349,3.06593 -10.98537,4.24067c-3.05012,1.1765 -5.34694,2.05098 -5.4681,2.09312c-0.80775,0.28096 -1.89996,0.63566 -2.82712,1.72788c-0.23354,0.27218 -0.46884,0.62161 -0.58825,1.10275c-0.11941,0.48114 -0.06673,1.09222 0.16682,1.5716c0.46533,0.96052 1.25376,1.35737 2.18443,1.71383c3.09051,0.99037 6.28638,1.93508 8.93263,2.8236c0.97632,3.44171 1.91401,6.89571 2.84116,10.34268c0.30554,0.69185 0.97105,0.94823 1.65764,0.95525l-0.00351,0.03512c0,0 0.53908,0.05268 1.06412,-0.07375c0.52679,-0.12292 1.18879,-0.42846 1.79109,-0.99212c0.662,-0.62161 2.45836,-2.38812 3.47683,-3.38552l7.6736,5.66477l0.06146,0.03512c0,0 0.84989,0.59703 2.09312,0.68132c0.62161,0.04214 1.4399,-0.07726 2.14229,-0.59176c0.70766,-0.51626 1.1765,-1.34683 1.396,-2.29506c0.65673,-2.86224 5.00979,-23.57745 5.75257,-27.00686l-0.02107,0.08077c0.51977,-1.93157 0.32837,-3.70159 -0.87096,-4.74991c-0.60054,-0.52152 -1.2924,-0.7498 -1.98425,-0.77965l0,0.00176zm-0.2072,3.29069c0.04741,0.0439 0.0439,0.0439 0.00351,0.04741c-0.01229,-0.00351 0.14048,0.2072 -0.15804,1.32576l-0.01229,0.04214l-0.00878,0.03863c-0.75858,3.50668 -5.15554,24.40802 -5.74203,26.96472c-0.08077,0.34417 -0.11414,0.31959 -0.09482,0.29852c-0.1756,-0.02634 -0.50045,-0.16506 -0.52679,-0.1756l-13.13468,-9.70175c4.4988,-4.33199 9.09945,-8.25307 13.744,-12.43229c0.8218,-0.41265 0.68483,-1.68573 -0.29852,-1.70681c-1.04305,0.24584 -1.92279,0.99564 -2.8798,1.47502c-5.49971,3.2626 -11.11882,6.13186 -16.55882,9.49279c-2.792,-0.97105 -5.57873,-1.77704 -8.15298,-2.57601c2.2336,-0.89555 4.00889,-1.55579 5.75608,-2.23009c3.05188,-1.1765 7.01687,-2.7042 10.98537,-4.24067c7.94051,-3.06944 15.92667,-6.16346 16.62028,-6.43037l0.05619,-0.02283l0.05268,-0.02283c0.19316,-0.0878 0.30378,-0.09658 0.35471,-0.10009c0,0 -0.01756,-0.05795 -0.00351,-0.04566l-0.00176,0zm-20.91715,22.0638l2.16687,1.60145c-0.93418,0.91311 -1.81743,1.77353 -2.45485,2.38812l0.28798,-3.98957" fill="white" /></svg><span>divide</span></button><button quote="Learners implicated in cheating  scandal wont get matric results" aria-label="whatsapp" class="react-share__ShareButton article-top-share" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewbox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#25D366" /><path d="m42.32286,33.93287c-0.5178,-0.2589 -3.04726,-1.49644 -3.52105,-1.66732c-0.4712,-0.17346 -0.81554,-0.2589 -1.15987,0.2589c-0.34175,0.51004 -1.33075,1.66474 -1.63108,2.00648c-0.30032,0.33658 -0.60064,0.36247 -1.11327,0.12945c-0.5178,-0.2589 -2.17994,-0.80259 -4.14759,-2.56312c-1.53269,-1.37217 -2.56312,-3.05503 -2.86603,-3.57283c-0.30033,-0.5178 -0.03366,-0.80259 0.22524,-1.06149c0.23301,-0.23301 0.5178,-0.59547 0.7767,-0.90616c0.25372,-0.31068 0.33657,-0.5178 0.51262,-0.85437c0.17088,-0.36246 0.08544,-0.64725 -0.04402,-0.90615c-0.12945,-0.2589 -1.15987,-2.79613 -1.58964,-3.80584c-0.41424,-1.00971 -0.84142,-0.88027 -1.15987,-0.88027c-0.29773,-0.02588 -0.64208,-0.02588 -0.98382,-0.02588c-0.34693,0 -0.90616,0.12945 -1.37736,0.62136c-0.4712,0.5178 -1.80194,1.76053 -1.80194,4.27186c0,2.51134 1.84596,4.945 2.10227,5.30747c0.2589,0.33657 3.63497,5.51458 8.80262,7.74113c1.23237,0.5178 2.1903,0.82848 2.94111,1.08738c1.23237,0.38836 2.35599,0.33657 3.24402,0.20712c0.99159,-0.15534 3.04985,-1.24272 3.47963,-2.45956c0.44013,-1.21683 0.44013,-2.22654 0.31068,-2.45955c-0.12945,-0.23301 -0.46601,-0.36247 -0.98382,-0.59548m-9.40068,12.84407l-0.02589,0c-3.05503,0 -6.08417,-0.82849 -8.72495,-2.38189l-0.62136,-0.37023l-6.47252,1.68286l1.73463,-6.29129l-0.41424,-0.64725c-1.70875,-2.71846 -2.6149,-5.85116 -2.6149,-9.07706c0,-9.39809 7.68934,-17.06155 17.15993,-17.06155c4.58253,0 8.88029,1.78642 12.11655,5.02268c3.23625,3.21036 5.02267,7.50812 5.02267,12.06476c-0.0078,9.3981 -7.69712,17.06155 -17.14699,17.06155m14.58906,-31.58846c-3.93529,-3.80584 -9.1133,-5.95471 -14.62789,-5.95471c-11.36055,0 -20.60848,9.2065 -20.61625,20.52564c0,3.61684 0.94757,7.14565 2.75211,10.26282l-2.92557,10.63564l10.93337,-2.85309c3.0136,1.63108 6.4052,2.4958 9.85634,2.49839l0.01037,0c11.36574,0 20.61884,-9.2091 20.62403,-20.53082c0,-5.48093 -2.14111,-10.64081 -6.03239,-14.51915" fill="white" /></svg><span>divide</span></button><button title="Learners implicated in cheating  scandal wont get matric results" quote="Learners implicated in cheating  scandal wont get matric results" aria-label="email" class="react-share__ShareButton article-top-share" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewbox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#7f7f7f" /><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="white" /></svg><span>Email</span></button><button quote="Learners implicated in cheating  scandal wont get matric results" aria-label="linkedin" class="react-share__ShareButton article-top-share" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewbox="0 0 64 64" width="32" height="32"><rect width="64" height="64" rx="0" ry="0" fill="#007fb1" /><path d="M20.4,44h5.4V26.6h-5.4V44z M23.1,18c-1.7,0-3.1,1.4-3.1,3.1c0,1.7,1.4,3.1,3.1,3.1 c1.7,0,3.1-1.4,3.1-3.1C26.2,19.4,24.8,18,23.1,18z M39.5,26.2c-2.6,0-4.4,1.4-5.1,2.8h-0.1v-2.4h-5.2V44h5.4v-8.6 c0-2.3,0.4-4.5,3.2-4.5c2.8,0,2.8,2.6,2.8,4.6V44H46v-9.5C46,29.8,45,26.2,39.5,26.2z" fill="white" /></svg><span>divide</span></button></div><div itemprop="articleBody"></p><p>Johannesburg &#8211; Students suspected of cheating in the 2020 matrix exams are on a tough journey as education authorities have decided to keep their results.</p><p>The exams were damaged by the flow of the Mathematics 2 paper and the Physical Science 2 paper.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7526957001240989" data-ad-slot="4153454810" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Professor John Volmink, chairman of the executive committee of quality assurance Umalusis, said on Monday that action would be taken against the students involved and they would not receive their results pending investigation by the Department of Basic Education (DBE).</p><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7526957001240989" data-ad-slot="4153454810" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Volmink said: Regarding the irregularities generally identified, DBE is required to block the results of candidates implicated in the irregularities, including candidates involved in group copying pending the outcome of further DBE investigations and Umalusi verification.</p><p>The department should also strengthen security at all levels to ensure that there are no more leak questions.</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7526957001240989" data-ad-slot="4153454810" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><p>Most 12th graders will receive their results on February 22nd. Over one million students sat in the exams, making the 2020 class the largest group ever to write the National Senior Certificate, as Volmink said.</p><p>Umalusi announced on Monday that it had approved the release of the 2020 matrix results. The leaks were not systematic until the results of their reliability and integrity were removed, she said.</p><p>The results are credible and this statement is being made boldly looking at the processes we are following, said Umalusi chief executive Mafu Rakometsi.</p><p>The cost of implication in fraud involves alumni who have not received their results for years. They often have to go to court in their fight against the department.</p><p>In 2015, 139 students from Mashiyamahle High School in KwaZulu-Natal accused of cheating ended up in court in an attempt to force the department to release their results.</p><p>As they had written their exams in 2014, news reports indicated that they were still struggling to release their results in December 2018.</p><p>A group of 172 students from New Era College in Malamulele, Limpopo, also made their way to court in 2017. The owner of this independent school was accused of being involved in the leaking math paper.</p><p>Another group of over 60 former 12th graders implicated in a fraud scandal staged a protest in front of the East Cape Department of Education office in 2016.</p><p>This group had written the 2014 exams at the high schools around Libode, Ngqeleni and Port St Johns.</p><p>I was supposed to do my second year at university, but I sat at home doing nothing, said one of the group on the GroundUp news site in protest.</p><p>It seems likely that some of the accused fraudsters never get their results.</p><p>Cheating on exams is simply not worth it, Rakometsi said. He said even if the fraudsters got their results next week they should stay at the edge.</p><p>Should there be anything that went undetected, even in the department&#8217;s report with their further ongoing investigations, carefully review the issue, Rakometsi said.</p><p>But while things stand, my advice to students is that next week while receiving their results from the minister, they should celebrate.</p><p>If as an individual candidate you do not know that you have cheated, then do not celebrate, because we can come back to you. Wait before you celebrate, Rakometsi said.</p><p><strong id="strong-3e7304c41c55a0299d23b77e75c6cb8f">star</strong></p><p></div><p><script type="85582adec44a756d7ebcfbcf-text/javascript">!function(f,b,e,v,n,t,s) {
          if(f.fbq)return;n=f.fbq=function() {
             n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
          fbq('init', '2351185708473702');
          fbq('track', 'PageView');</script><script type="85582adec44a756d7ebcfbcf-text/javascript">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><br />
<br /><p style="text-align: justify;"><span style="color: #fff0; font-size: 1px;">What Are The Main Benefits Of Comparing Car Insurance Quotes Online</span></p><p style="text-align: justify;"><span style="color: #fff0; font-size: 1px;">LOS ANGELES, CA / ACCESSWIRE / June 24, 2020, / Compare-autoinsurance.Org has launched a new blog post that presents the main benefits of comparing multiple car insurance quotes. For more info and free online quotes, please visit https://compare-autoinsurance.Org/the-advantages-of-comparing-prices-with-car-insurance-quotes-online/ The modern society has numerous technological advantages. One important advantage is the speed at which information is sent and received. With the help of the internet, the shopping habits of many persons have drastically changed. The car insurance industry hasn't remained untouched by these changes. On the internet, drivers can compare insurance prices and find out which sellers have the best offers. View photos The advantages of comparing online car insurance quotes are the following: Online quotes can be obtained from anywhere and at any time. Unlike physical insurance agencies, websites don't have a specific schedule and they are available at any time. Drivers that have busy working schedules, can compare quotes from anywhere and at any time, even at midnight. Multiple choices. Almost all insurance providers, no matter if they are well-known brands or just local insurers, have an online presence. Online quotes will allow policyholders the chance to discover multiple insurance companies and check their prices. Drivers are no longer required to get quotes from just a few known insurance companies. Also, local and regional insurers can provide lower insurance rates for the same services. Accurate insurance estimates. Online quotes can only be accurate if the customers provide accurate and real info about their car models and driving history. Lying about past driving incidents can make the price estimates to be lower, but when dealing with an insurance company lying to them is useless. Usually, insurance companies will do research about a potential customer before granting him coverage. Online quotes can be sorted easily. Although drivers are recommended to not choose a policy just based on its price, drivers can easily sort quotes by insurance price. Using brokerage websites will allow drivers to get quotes from multiple insurers, thus making the comparison faster and easier. For additional info, money-saving tips, and free car insurance quotes, visit https://compare-autoinsurance.Org/ Compare-autoinsurance.Org is an online provider of life, home, health, and auto insurance quotes. This website is unique because it does not simply stick to one kind of insurance provider, but brings the clients the best deals from many different online insurance carriers. In this way, clients have access to offers from multiple carriers all in one place: this website. On this site, customers have access to quotes for insurance plans from various agencies, such as local or nationwide agencies, brand names insurance companies, etc. "Online quotes can easily help drivers obtain better car insurance deals. All they have to do is to complete an online form with accurate and real info, then compare prices", said Russell Rabichev, Marketing Director of Internet Marketing Company. CONTACT: Company Name: Internet Marketing CompanyPerson for contact Name: Gurgu CPhone Number: (818) 359-3898Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="93f0f4e6e1f4e6d3fafde7f6e1fdf6e7fef2e1f8f6e7fafdf4f0fcfee3f2fdeabdd1fae9c4f6f1e0fae7f6">[email&#160;protected]</a>: https://compare-autoinsurance.Org/ SOURCE: Compare-autoinsurance.Org View source version on accesswire.Com:https://www.Accesswire.Com/595055/What-Are-The-Main-Benefits-Of-Comparing-Car-Insurance-Quotes-Online View photos</span></p><br />
<br /><a href="https://www.iol.co.za/the-star/news/learners-implicated-in-cheating-scandal-wont-get-matric-results-b71320ab-bbdb-4db1-a5ae-b4b2d38744e7">picture credit </a></p><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'><p><a href="https://news.google.com/publications/CAAqBwgKML21lwswsN6uAw?hl=en-GB&amp;gl=GB&amp;ceid=GB:en" target="_blank" rel="noopener"><img data-lazyloaded="1" data-placeholder-resp="960x300" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22960%22%20height%3D%22300%22%20viewBox%3D%220%200%20960%20300%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23eb4f74%22%20d%3D%22M0%200h960v300H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill%3D%22%23dcdeed%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(134.61541%2012.91759%20-47.43797%20494.3555%20435%20245.6)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" class="responsive" style="width: 100%; height: auto;" data-src="https://i.ibb.co/8gTWVjs/SAVE.png" alt="ExBUlletin" width="960" height="300" /></a></p><p><span style="background-color: #ffff00;"><strong><span style="color: #000000;">to request, modification Contact us at</span> <a style="background-color: #ffff00;" href="/cdn-cgi/l/email-protection#e5868a898984878a9784918c8a8ba5969095958a9791cb809d8790898980918c8bcb868a88"><span style="text-decoration: underline;">Here</span> or <span style="text-decoration: underline;"><span class="__cf_email__" data-cfemail="61020e0d0d00030e130015080e0f21121411110e13154f041903140d0d0415080f4f020e0c">[email&#160;protected]</span></span></a></strong></span></p></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags">
<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://exbulletin.com/tag/exbulletinworld/" rel="tag">ExBulletinWorld</a><a href="https://exbulletin.com/tag/international/" rel="tag">international</a></span></div><div class="posts-nav-link"></div><div id="mvp-prev-next-wrap" class="left relative"><div class="mvp-next-post-wrap right relative">
<a href="https://exbulletin.com/tech/741812/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-next-cont-out left relative"><div class="mvp-next-cont-in"><div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Up Next</span><p>4 Reasons MSP Helps Customers Face New Battlefields in 2021</p></div></div>
<span class="mvp-next-arr fa fa-chevron-right right"></span></div></div>
</a></div><div class="mvp-prev-post-wrap left relative">
<a href="https://exbulletin.com/sports/741806/" rel="bookmark"><div class="mvp-prev-next-cont left relative"><div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span><div class="mvp-prev-cont-in"><div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span><p>Worldwide table tennis shoes market share 2020, growth by top company, region, application, driver, trends and forecasts by 2027 &#8211; NeighborWebSJ</p></div></div></div></div>
</a></div></div><div class="mvp-org-wrap" itemprop="publisher"><div class="mvp-org-logo" itemprop="logo">
<img src="https://gist.githubusercontent.com/loginfordash/210516d565977a76287be1af3e285a39/raw/1d05b5ccb14a87ce28126665b5615337263b4c82/logo.svg" /><meta itemprop="url" content="https://gist.githubusercontent.com/loginfordash/210516d565977a76287be1af3e285a39/raw/1d05b5ccb14a87ce28126665b5615337263b4c82/logo.svg"></div><meta content="ExBulletin"></div></div></div><div class="mvp-cont-read-wrap"></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="text-2" class="mvp-side-widget widget_text"><div class="textwidget"><table style="height: auto; width: auto; margin-left: auto; margin-right: auto;"><tbody><tr><td style="width: 112px;"><a href="https://facebook.com/ExBulletinNews" target="_blank" rel="noopener"><img data-lazyloaded="1" data-placeholder-resp="112x112" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMTIiIGhlaWdodD0iMTEyIiB2aWV3Qm94PSIwIDAgMTEyIDExMiI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iIzQ3NDc0NyIvPjwvc3ZnPg==" loading="lazy" data-src="https://i.imgur.com/Q9cZ1t0.png" alt="facebook" width="112" height="112" /></a></td><td style="width: 52px;"><img data-lazyloaded="1" data-placeholder-resp="52x52" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1MiIgaGVpZ2h0PSI1MiIgdmlld0JveD0iMCAwIDUyIDUyIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjNDc0NzQ3Ii8+PC9zdmc+" loading="lazy" data-src="https://i.imgur.com/gN37SAG.png" alt="and" width="52" height="52" /></td><td style="width: 112px;"><a href="https://twitter.com/ExBulletinUk" target="_blank" rel="noopener"><img data-lazyloaded="1" data-placeholder-resp="112x112" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMTIiIGhlaWdodD0iMTEyIiB2aWV3Qm94PSIwIDAgMTEyIDExMiI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iIzQ3NDc0NyIvPjwvc3ZnPg==" loading="lazy" data-src="https://i.imgur.com/mjtKa93.png" alt="twitter" width="112" height="112" /></a></td></tr></tbody></table></div></section><section id="custom_html-5" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-tweet-limit="5" data-link-color="#34495e" data-chrome="nofooter transparent" href="https://twitter.com/ExBulletinUk?ref_src=twsrc%5Etfw">Most Recent News</a></div></section></div></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative">
<a href="https://exbulletin.com/"><img src="https://gist.githubusercontent.com/loginfordash/210516d565977a76287be1af3e285a39/raw/1d05b5ccb14a87ce28126665b5615337263b4c82/logo.svg" alt="ExBulletin" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://www.facebook.com/ExBulletin/" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://www.TWITTER.com/ExBulletinUk/" target="_blank" class="fa fa-twitter fa-2"></a></li><li><a href="https://www.pinterest.com/ExBulletin/" target="_blank" class="fa fa-pinterest-p fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p><p><a href="https://exbulletin.com/disclaimer/" target="_blank" rel="noopener"><strong>Disclaimer</strong></a>  <strong><a href="https://exbulletin.com/privacy-policy/" target="_blank" rel="noopener">Privacy and Policy</a> </strong><a href="https://exbulletin.com/terms-and-conditions/" target="_blank" rel="noopener"><strong>Terms and Conditions</strong></a>  <a href="https://exbulletin.com/contact-us/" target="_blank" rel="noopener"><strong>Contact Us</strong></a>  <a href="https://exbulletin.com/aboutexbulletin/" target="_blank" rel="noopener"><strong>About us</strong></a></p></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7526957001240989" data-ad-slot="4153454810" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="pwaforwp_loading_div"></div><div class="pwaforwp-loading-wrapper"><div id="pwaforwp_loading_icon" style="border-top-color: #000000"></div></div> <script src='https://stats.wp.com/e-202107.js' defer></script> <div id="banner-advert-container" class="ad-inserter infolinks-ad" style="position:absolute; z-index: -10; height: 1px; width: 1px; top: -1px; left: -1px;"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" id="adsense" class="SponsorAds adsense" data-src="https://exbulletin.com/wp-content/plugins/ad-inserter/images/ads.png" alt="pixel"></div>
<img id="ai-adb-adnxs" src="" style="position:absolute; z-index: -10; width: 1px; height: 1px; top: -1px; left: -1px;"> <script>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</script> <script data-no-optimize="1">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</script><script data-optimized="1" src="https://exbulletin.com/wp-content/litespeed/cssjs/8a4b8.js?a6166" defer></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6228c52b0bd2097f',m:'fed2430b41d82103245ae454000c9e7d50816999-1613494253-1800-AYYh4YezuIqVTG5iQYYPvzNonradHUxjS2kjRt/Z9frWEgONc/HWpqv2RHpdMf9ZAO+BwmOo3eKsXV6WusIdla9A1vqQTEiKqnUoXqrjUW2hS4bpKLrOoChWSvlCGH9+fg==',s:[0x6b98f718b7,0x28b16a4258],}})();</script></body></html>

